Skocz do zawartości
  • 0
Babe

Zmiana wersji w pluginie

Pytanie

siema , czy jeśli jakiś plugin nie chce ci działać na jakąś wersję minecrafta to można to jakimś programem albo jakoś inaczej zmienić? np. z 1.7 na 1.10

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

5 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Ostatnio przeglądający   (0 użytkowników)

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...